Aktualności:
 
Witamy, Gość. Zaloguj się lub zarejestruj.

Re-Volta.pl  |  Techniczne  |  Pomoc, uwagi, testy  |  Wątek: Błąd działania forum

poprzednia następna
Strony: [1] Odpowiedz Drukuj
Autor Wątek: Błąd działania forum  (Przeczytany 4201 razy)
adreskontaktowy


«Start : Marzec 21, 2017, 05:01:03 »
Odpowiedz cytując
Problem widać w załączniku: zalogowany byłem ja, a przycisk "zmień" pojawił się przy poście Halo.

Zdjęcie-gigant! Wrzuć mniejsze.
« Ostatnia zmiana: Marzec 21, 2017, 08:57:56 wysłane przez Livia » #link
macbeth
Skąd: Poznań.



WWW
« #1 : Marzec 21, 2017, 11:59:05 »
Odpowiedz cytując
adreskontaktowy, z tego co zdążyłam jakoś zauważyć na telefonie przycisk był przy twoim poście. Post Halo był na jasnym tle, przycisk "zmień" pojawił się już na ciemnym - twoim poście. Przyciski znajdują się zawsze na górze posta, nie na dole, więc tam żadnego błędu nie było uśmiech
#link
adreskontaktowy


« #2 : Marzec 22, 2017, 05:23:47 »
Odpowiedz cytując
Zdjęcie-gigant! Wrzuć mniejsze.

Oczywiście zmienię zrzut ekranu na obrazek wielkości pudełka zapałek. Wszystko będzie widać doskonale duży uśmiech

"Zmień" było przy poście Halo, co było widać na zrzucie. Ale skoro brak zainteresowania to zakończmy temat.
#link
Strony: [1] Odpowiedz Drukuj 

Re-Volta.pl  |  Techniczne  |  Pomoc, uwagi, testy  |  Wątek: Błąd działania forum

poprzednia następna
Skocz do:  


Działa na MySQL Działa na PHP Powered by SMF 1.1.7 | SMF © 2006-2008, Simple Machines LLC Prawidłowy XHTML 1.0! Prawidłowy CSS!
Strona wygenerowana w 0.048 sekund z 18 zapytaniami.